Realtime Log Forwarding Issue
Incident Report for bunny.net
Resolved
The issue has been resolved and the log forwarding is back online.
Posted Jul 22, 2021 - 15:20 UTC
Investigating
We are currently aware of an issue with real-time log forwarding due to a hardware issue. We are investigating the situation and moving to a backup system.
Posted Jul 22, 2021 - 14:35 UTC
This incident affected: CDN.